SeitenTools: Supportende für alte Gadget Versionen

Mittwoch, 18. März 2015

Supportende für alte Gadget Versionen

Mit vorschreitender Entwicklung bleiben natürlich alte Versionen aus vergangen Tagen übrig. Wir wollen jedoch unsere ganze Konzentration auf die aktuelle und die zukünftigen Versionen legen.

Darum werden wir für alle Versionen vor Beta 4 keine Server Schnittstelle oder sonstigen Support mehr bieten. Wir bitten darum alle die noch auf Beta 3 oder früher sind auf die neuste Version umzusteigen.

Bei Fragen oder Problemen stehen wir gerne zu Verfügung.
Euer Seitentools Team

Keine Kommentare:

Kommentar posten